WordPress 3.0.4 com atualização crítica de segurança!

Enquanto a versão 3.1 não sai, não deixe de atualizar seu WordPress para a versão 3.0.4

A Versão 3.0.4 do WordPress está disponível através da página de atualização no seu painel ou para download e é uma atualização muito importante para aplicar a seus sites o mais rapidamente possível porque corrige um bug de segurança central na biblioteca de saneamento HTML, chamado KSES . Classificamos tal bug como “crítico”.

Esse problema afeta todas as versões anteriores ao WordPress 3.0.4, por isso, se você ainda está em uma versão 2.X é necessário atualizar também.

Deixe uma resposta